Vintage Action Man, Action Team, G. I. Joe, Geyper Man, Group Action Joe, 1/6 figures
 
HomeHome  Ammo BriefingAmmo Briefing  CalendarCalendar  FAQFAQ  SearchSearch  MemberlistMemberlist  UsergroupsUsergroups  RegisterRegister  Log inLog in  

Share
 

 Postimage images not showing up on my threads but are showing up on other members

Go down 
AuthorMessage
Prof Gangrene Fan
Moderator
Prof Gangrene Fan

Posts : 6135
Join date : 2012-11-11

Postimage images not showing up on my threads but are showing up on other members Empty
PostSubject: Postimage images not showing up on my threads but are showing up on other members   Postimage images not showing up on my threads but are showing up on other members Icon_minitimeMon Apr 16, 2018 12:12 pm

Postimage images not showing up on my threads but are showing up on other members. I wonder if I’m going to upload ALL my images once again.

_________________
It doesn’t matter how big or small your collection is, it’s what you do with it that matters.
Back to top Go down
View user profile
Blondeactionman
Admin
Blondeactionman

Posts : 13015
Join date : 2012-11-07
Age : 46
Location : Birmingham, England

Postimage images not showing up on my threads but are showing up on other members Empty
PostSubject: Re: Postimage images not showing up on my threads but are showing up on other members   Postimage images not showing up on my threads but are showing up on other members Icon_minitimeMon Apr 16, 2018 12:15 pm

ACKIE88 wrote:
Postimage images not showing up on my threads but are showing up on other members. I wonder if I’m going to upload ALL my images once again.

If you do Al, its best to change to flickr cheers
Back to top Go down
View user profile
Sparklebudgie
Sabotage
Sparklebudgie

Posts : 876
Join date : 2012-11-14
Age : 57
Location : Evesham Worcestershire.

Postimage images not showing up on my threads but are showing up on other members Empty
PostSubject: Re: Postimage images not showing up on my threads but are showing up on other members   Postimage images not showing up on my threads but are showing up on other members Icon_minitimeMon Apr 16, 2018 2:19 pm

Postimage changed servers.
You need to go into the code (within your thread) and change .org to .cc on each picture.
It’s a right pain in the arse but easily fixed.


_________________
Brian.
One of the Dedicated Oddones
Back to top Go down
View user profile
Prof Gangrene Fan
Moderator
Prof Gangrene Fan

Posts : 6135
Join date : 2012-11-11

Postimage images not showing up on my threads but are showing up on other members Empty
PostSubject: Re: Postimage images not showing up on my threads but are showing up on other members   Postimage images not showing up on my threads but are showing up on other members Icon_minitimeMon Apr 16, 2018 2:26 pm

Thanks for the heads up Sparklebudgie.

_________________
It doesn’t matter how big or small your collection is, it’s what you do with it that matters.
Back to top Go down
View user profile
Sponsored content




Postimage images not showing up on my threads but are showing up on other members Empty
PostSubject: Re: Postimage images not showing up on my threads but are showing up on other members   Postimage images not showing up on my threads but are showing up on other members Icon_minitime

Back to top Go down
 
Postimage images not showing up on my threads but are showing up on other members
Back to top 
Page 1 of 1
 Similar topics
-
» ID my lamp (maybe Guzzini?)
» Alsterfors or maybe not.
» polished ss wheels?
» Crackle effect paint without buying extra stuff!
» Pirexian's Scenery (WiP)

Permissions in this forum:You cannot reply to topics in this forum
ActionManMobileOperations (AMMO) :: AMMO Commons :: Off Topic-
Jump to: